十年大户炒股日记选股

请求高手帮忙改编股票【长线关注】选股公式,谢谢了!

VAR1:=1;
VAR35:=LLV(LOW,75);
VAR36:=HHV(HIGH,75);
VAR37:=(VAR36-VAR35)/100;
VAR38:=SMA((CLOSE-VAR35)/VAR37,20,1);
VAR39:=3*VAR38-2*SMA(VAR38,15,1);
大户1:=EMA(100*(CLOSE-LLV (LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
大户:=MA(大户1,2);
主力1:=(100-VAR39)*VAR1;
主力:=MA(主力1,2);
游资1:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1*1.1;
游资:=MA(游资1,2);
长线关注:(CROSS(游资,大户) AND 游资>90 AND C>REF(C,20) AND 主力<30);

怎么炒股的那么多老头老太太?他们怎么选股的?

道听途说。

期末作业炒股日记怎么写

炒股日记?你们是几年级的啊??

炒股日记txt全集下载

已发私信

我是新手 想进入股市 问问如何开始

你去这里看看 有你想要的 要想炒股下周开始吧 明天周五 周六周日不开盘的

一个新手怎么着手进入股票市场?

最好找朋友教教你,先到就近的证券公司开户,办一张银行卡,存入一定的资金,第二天就可以交易了,注意你要和证券公司谈交易佣金,如果选择网上交易,一般0.1--0.18%。